Bruit étrange à l'accélération ?

Tout ce qui concerne les trains roulants des 308...

Bruit étrange à l'accélération ?

Messagepar DiB » Mer 7 Nov 2018 15:11

Bonjour à tous :)

Ca fait un petit moment que je n'étais pas venu par ici non plus... ce qui est bon signe, ça veut dire que tout roule :D :D

Enfin, tout roulait... Car depuis quelques jours (env 1 semaine), j'ai un vieux bruit qui est arrivé comme ça, et dont je n'arrive pas à identifier la cause...
Ca se produit en roulage, ça fait des sortes de craquements, lorsque j'accélère (appui sur l'accélérateur) ou décélère (relâchement de l'accélérateur).
Ca ressemble un peu à un bruit de coupelle d'amortisseur ou de rotule, ou encore de support moteur, mais ça ne le fait qu'en prise moteur :aille:
Je n'ai aucun bruit en roue-libre, ou à vitesse et accélération constante (vitesse maintenue au pied ou au régulateur).
De même, c'est beaucoup plus discret sur une accélération ultra douce (genre départ en 2e sur route glissante, où je ferais super gaffe).

Pour illustrer mes propos, j'ai pris quelques courtes captures que j'ai montées sur YouTube :
Démarrage à froid : pas de bruit --> https://youtu.be/IMo7Zqe5VjQ
Roulage à froid : pas de bruit --> https://youtu.be/9DROYS_HqOk
Manoeuvre, en chauffe : bruit léger --> https://youtu.be/brXnNUzwWMA
Roulage à chaud : bruit --> https://youtu.be/6ABjMhr4OPE
Parking + manoeuvre à chaud : bruit --> https://youtu.be/9PCQF0iFZ10

Aucun défaut à l'ODB (je n'ai pas encore branché ma Diagbox), à priori c'est mécanique.
Aucune dégradation de performances ni de tenue de route.
Ca semble être un poil moins flagrant par temps humide, éventuellement ??!

Je ne suis pas encore passé chez Peugeot, mais déjà les potes mécanos qui m'ont toujours aidé jusque là (cf l'épisode du chauffage défectueux, puis de l'alternateur, puis de la fuite d'huile...) sont tous dubitatifs devant le souci...

Avez-vous une idée d'où je dois jeter un oeil ?

PS : J'ai posté aussi sur Forum308, qui semble un peu plus actif que French308 depuis quelques mois ??!
Avatar de l’utilisateur
DiB
 
Messages: 444
Enregistré le: Jeu 12 Mar 2015 22:25
Localisation: Evry (91)
Prénom: Damien
Peugeot: 308 T7
Autre véhicule: Peugeot 508 SW 2.0 '10
Motorisation T7: VTI 1.6 120 ch
Finition: Premium Pack

Re: Bruit étrange à l'accélération ?

Messagepar vouvouye » Jeu 8 Nov 2018 14:03

Je tacherais de voir tes illustrations ce soir pour te donner mon avis!
Le bonheur, c'est de continuer à désirer ce qu'on possède! :taré1:
Avatar de l’utilisateur
vouvouye
 
Messages: 2441
Enregistré le: Mer 4 Mar 2015 10:28
Localisation: En Bourgogne avec les escargots!
Prénom: Hervé
Peugeot: 308 T7
Motorisation T7: VTI 1.6 120 ch
Finition: Premium Pack

Re: Bruit étrange à l'accélération ?

Messagepar DiB » Jeu 8 Nov 2018 17:06

Salut Vouvouye,

Merci c'est gentil.
Juste histoire d'avoir une idée d'où regarder en fait.
J'ai fait monter 5 ou 6 personnes pour le moment, et personne ne saurait me dire avec certitude quoi regarder.
Ca ressemble à un bruit de coupelle d'amortisseur, mais uniquement en prise moteur, et qui ne s'entend que de l'intérieur.
Avatar de l’utilisateur
DiB
 
Messages: 444
Enregistré le: Jeu 12 Mar 2015 22:25
Localisation: Evry (91)
Prénom: Damien
Peugeot: 308 T7
Autre véhicule: Peugeot 508 SW 2.0 '10
Motorisation T7: VTI 1.6 120 ch
Finition: Premium Pack

Re: Bruit étrange à l'accélération ?

Messagepar vouvouye » Jeu 8 Nov 2018 21:36

Est-ce que ce bruit se produit plus d'un côté que d'un autre ? Moi je pencherais plus sur un bruit qui vient du coffre au niveau de la roue de secours si ça bouge par moment !
Le bonheur, c'est de continuer à désirer ce qu'on possède! :taré1:
Avatar de l’utilisateur
vouvouye
 
Messages: 2441
Enregistré le: Mer 4 Mar 2015 10:28
Localisation: En Bourgogne avec les escargots!
Prénom: Hervé
Peugeot: 308 T7
Motorisation T7: VTI 1.6 120 ch
Finition: Premium Pack

Re: Bruit étrange à l'accélération ?

Messagepar vouvouye » Jeu 8 Nov 2018 21:37

J'ai du prendre mon casque pour entendre un "clang"!
Le bonheur, c'est de continuer à désirer ce qu'on possède! :taré1:
Avatar de l’utilisateur
vouvouye
 
Messages: 2441
Enregistré le: Mer 4 Mar 2015 10:28
Localisation: En Bourgogne avec les escargots!
Prénom: Hervé
Peugeot: 308 T7
Motorisation T7: VTI 1.6 120 ch
Finition: Premium Pack

Re: Bruit étrange à l'accélération ?

Messagepar DiB » Ven 9 Nov 2018 10:37

Merci pour tes réponses.

En effet, c'est pas très distinctif à la vidéo, c'est pour ça que j'ai fait 3 prises à différents endroits :D

Pour la répartition, c'est pas flagrant, ça donne l'impression de venir du coffre en effet, ou du moins de l'arrière, mais pourtant ça s'entend plus fort au sol à l'avant :/
J'ai quand même fait le test, j'ai vidé le coffre complètement (roue, fixation, tapis, même les rangements sur le côté et la planche), et rien à faire, c'est toujours présent.
J'ai même pensé à un desserrage de la traverse, comme sur les T9, mais c'est pas ça, et on entend rien de l'extérieur.
Avatar de l’utilisateur
DiB
 
Messages: 444
Enregistré le: Jeu 12 Mar 2015 22:25
Localisation: Evry (91)
Prénom: Damien
Peugeot: 308 T7
Autre véhicule: Peugeot 508 SW 2.0 '10
Motorisation T7: VTI 1.6 120 ch
Finition: Premium Pack

Re: Bruit étrange à l'accélération ?

Messagepar vouvouye » Ven 9 Nov 2018 13:55

Et les butées du coffre, ça me rappelle les butées sur les 207 qui méritaient un petit réglage......! 8/
Le bonheur, c'est de continuer à désirer ce qu'on possède! :taré1:
Avatar de l’utilisateur
vouvouye
 
Messages: 2441
Enregistré le: Mer 4 Mar 2015 10:28
Localisation: En Bourgogne avec les escargots!
Prénom: Hervé
Peugeot: 308 T7
Motorisation T7: VTI 1.6 120 ch
Finition: Premium Pack

Re: Bruit étrange à l'accélération ?

Messagepar DiB » Ven 9 Nov 2018 15:13

A priori je les ai checkés il y a 2~3 ans quand j'avais des couinements indésirables (qui venaient du loquet du hayon justement).
Ca vaut le coup de jeter un oeil, je vais voir ça :)

Merci bien
Avatar de l’utilisateur
DiB
 
Messages: 444
Enregistré le: Jeu 12 Mar 2015 22:25
Localisation: Evry (91)
Prénom: Damien
Peugeot: 308 T7
Autre véhicule: Peugeot 508 SW 2.0 '10
Motorisation T7: VTI 1.6 120 ch
Finition: Premium Pack

Re: Bruit étrange à l'accélération ?

Messagepar DiB » Sam 10 Nov 2018 01:47

Bon bah fausse piste le hayon :D
J'ai fait l'essai sur quelques dizaines de mètres : ça craque toujours même avec le hayon ouvert.

Ca semble vraiment venir de devant (compartiment moteur ou boite...) et nouveauté : désormais lorsque le moteur est bien chaud, ça le fait même au point mort au démarrage... ca sent le support moteur...

EDIT : Ca pourrait être ça, par exemple : https://www.youtube.com/watch?v=TJ65zZBqBVE
Avatar de l’utilisateur
DiB
 
Messages: 444
Enregistré le: Jeu 12 Mar 2015 22:25
Localisation: Evry (91)
Prénom: Damien
Peugeot: 308 T7
Autre véhicule: Peugeot 508 SW 2.0 '10
Motorisation T7: VTI 1.6 120 ch
Finition: Premium Pack

Re: Bruit étrange à l'accélération ?

Messagepar vouvouye » Sam 10 Nov 2018 21:31

C'est vrai que le bruit de cognement se rapproche du "clang" sourd que j'entendais dans ta vidéo!!
Le bonheur, c'est de continuer à désirer ce qu'on possède! :taré1:
Avatar de l’utilisateur
vouvouye
 
Messages: 2441
Enregistré le: Mer 4 Mar 2015 10:28
Localisation: En Bourgogne avec les escargots!
Prénom: Hervé
Peugeot: 308 T7
Motorisation T7: VTI 1.6 120 ch
Finition: Premium Pack

Re: Bruit étrange à l'accélération ?

Messagepar DiB » Lun 26 Nov 2018 12:27

Verdict Peugeot : silent-bloc inférieur "os de chien" HS.
Réparation en cours (~300€).

J'ai fait faire cette fois-ci, j'ai pas le matériel nécessaire (chandelles / rampe + cric pour soulever le moteur).
Avatar de l’utilisateur
DiB
 
Messages: 444
Enregistré le: Jeu 12 Mar 2015 22:25
Localisation: Evry (91)
Prénom: Damien
Peugeot: 308 T7
Autre véhicule: Peugeot 508 SW 2.0 '10
Motorisation T7: VTI 1.6 120 ch
Finition: Premium Pack

Re: Bruit étrange à l'accélération ?

Messagepar vouvouye » Lun 26 Nov 2018 13:48

Ah ouais, quand même!! 8| 8|
Le bonheur, c'est de continuer à désirer ce qu'on possède! :taré1:
Avatar de l’utilisateur
vouvouye
 
Messages: 2441
Enregistré le: Mer 4 Mar 2015 10:28
Localisation: En Bourgogne avec les escargots!
Prénom: Hervé
Peugeot: 308 T7
Motorisation T7: VTI 1.6 120 ch
Finition: Premium Pack

Re: Bruit étrange à l'accélération ?

Messagepar DiB » Lun 26 Nov 2018 15:18

J'ai pas encore vu la pièce HS, mais apparemment la garniture était complètement craquée.
Du coup, à froid, rigide, pas de problème... mais à chaud, la garniture plus souple ne suffit plus, et ça tape.
Avatar de l’utilisateur
DiB
 
Messages: 444
Enregistré le: Jeu 12 Mar 2015 22:25
Localisation: Evry (91)
Prénom: Damien
Peugeot: 308 T7
Autre véhicule: Peugeot 508 SW 2.0 '10
Motorisation T7: VTI 1.6 120 ch
Finition: Premium Pack

Re: Bruit étrange à l'accélération ?

Messagepar DiB » Jeu 29 Nov 2018 12:25

Bon, les choses se corsent... pour changer... :(

Lundi, la réparation n'a pas pu se faire, le garage n'a pas reçu la pièce à temps (à la limite, c'est pas bien grave).
Mardi non plus, le garage était exceptionnellement fermé...

Hier en fin d'après-midi, le garage m'appelle.
"On a reçu et remplacé le support moteur, mais en faisant la manip, le technicien a voulu nettoyer et dégripper un capteur d'ABS complètement rouillé (????) et la pièce a cassé.
La voiture n'est pas roulante en l'état, on vous change ça demain, on a déjà commandé".

Bon, je passe sur le prix inconnu de la réparation, puisque je me dis sereinement "il a pété, il va changer, ça va rien me coûter"...

Ce matin, nouveau coup de fil :
"Bon, le capteur d'ABS est changé, tout roule, par contre il reste un peu de bruit, y a un 2e support à changer"

La je tique, et je demande combien de temps ça va durer, et combien ça va me coûter :
"Alors, avec le premier support, le capteur d'ABS et le 2e support, on arrive à 570€"

La je pète un câble...
Evidemment, au téléphone c'est un peu compliqué de discuter, et de toute façon, c'est trop tard, la pièce est changée (pour le capteur d'ABS je veux dire).
Je vais encore devoir gueuler comme un forcené, et écrire à PSA pour me faire rembourser mon capteur...

J'en ai vraiment ma claque de cette bagnole et de ces pratiques d'escrocs...
Pas une seule fois tout s'est déroulé correctement et normalement...

Il va me sortir quoi ce soir ?
Le 3e silent block à changer ? La culasse à remplacer ?
:( :( :(

Et dire que j'ai changé de garage expressément parce que Bernier Juvisy m'en****** à chaque fois (ex : ma saga sur mes capteurs d'arbres à cames, mon alternateur, ma pompe à eau...)
Avatar de l’utilisateur
DiB
 
Messages: 444
Enregistré le: Jeu 12 Mar 2015 22:25
Localisation: Evry (91)
Prénom: Damien
Peugeot: 308 T7
Autre véhicule: Peugeot 508 SW 2.0 '10
Motorisation T7: VTI 1.6 120 ch
Finition: Premium Pack

Re: Bruit étrange à l'accélération ?

Messagepar vouvouye » Jeu 29 Nov 2018 14:21

oulala!!
Si ton garagiste a fait bien les choses, tu auras juste à bien regarder l'ordre de réparation car je suis tout à fait d'accord avec toi pour le capteur (à la charge du garage et non pas de la marque donc soutien commercial voire PEC totale) et si pour l'autre silent bloc il n'est pas mentionné sur l'OR, et que tu n'as pas donné ton accord avant réparation il est censé prendre une partie aussi à sa charge!
De plus même s'il ne l'avait pas changé dans la foulée ta lionne serait toujours roulante!! Quelle bande d'incapable!! :rougefaché:
Pour te rassurer, semaine prochaine je dois déposer la mienne pour devine encore un souci avec l'aérotherme!! :/
Le bonheur, c'est de continuer à désirer ce qu'on possède! :taré1:
Avatar de l’utilisateur
vouvouye
 
Messages: 2441
Enregistré le: Mer 4 Mar 2015 10:28
Localisation: En Bourgogne avec les escargots!
Prénom: Hervé
Peugeot: 308 T7
Motorisation T7: VTI 1.6 120 ch
Finition: Premium Pack

Re: Bruit étrange à l'accélération ?

Messagepar DiB » Jeu 29 Nov 2018 14:26

Arf mais nooooon encore ??
Il s'est rebouché ? :(
Avatar de l’utilisateur
DiB
 
Messages: 444
Enregistré le: Jeu 12 Mar 2015 22:25
Localisation: Evry (91)
Prénom: Damien
Peugeot: 308 T7
Autre véhicule: Peugeot 508 SW 2.0 '10
Motorisation T7: VTI 1.6 120 ch
Finition: Premium Pack

Re: Bruit étrange à l'accélération ?

Messagepar titou » Jeu 29 Nov 2018 21:58

Le capteur ne devrait pas être à ta charge si le garage est sérieux
Les gardiens de la paix, au lieu de la garder, ils feraient mieux de nous la foutre !
Avatar de l’utilisateur
titou
Administrateur du site
 
Messages: 5960
Enregistré le: Mar 3 Mar 2015 23:31
Localisation: ALBI (81)
Prénom: Fabien
Peugeot: 308 T7
Autre véhicule: mes jambes
Motorisation T7: HDI 1.6 110 ch
Finition: Premium Pack

Re: Bruit étrange à l'accélération ?

Messagepar DiB » Ven 30 Nov 2018 12:44

Verdict : 522€.

Remplacement des 2 supports moteurs.
J'ai payé le capteur d'ABS (remise 15%), mais pas la MO.

Au final je m'en sors pas trop mal donc.

Ils ont du sentir que je comprenais pas trop, parce qu'ils m'attendaient hier soir avec un carton, avec les pièces changées.
Et effectivement, les 3 pièces étaient vraiment fumées :D xD
Avatar de l’utilisateur
DiB
 
Messages: 444
Enregistré le: Jeu 12 Mar 2015 22:25
Localisation: Evry (91)
Prénom: Damien
Peugeot: 308 T7
Autre véhicule: Peugeot 508 SW 2.0 '10
Motorisation T7: VTI 1.6 120 ch
Finition: Premium Pack

Re: Bruit étrange à l'accélération ?

Messagepar vouvouye » Ven 30 Nov 2018 13:55

Au moins il a fait un geste commercial mais il aurait du prendre plus à ses frais!!
Pour mon aérotherme, c'est un début de bouchage car pour que je puisse avoir du chaud presque moyen je dois me mettre en position HI en retirant la clim et AUTO. Plus je mets le ventilo à fond plus la température devient tiède au dessus mais pas en bas (la chaleur est au top)!! Plus je roule vite et la température reste chaude en haut et si je ralentis ou je suis dans une agglomération la température chute et reste tiède!!
Donc avant de passer dans des températures négatives je prend les devants, mais quand on est pas bien outillé par manque d'espace et un temps de brin, je préfère la laisser à mon agent!!!
Le bonheur, c'est de continuer à désirer ce qu'on possède! :taré1:
Avatar de l’utilisateur
vouvouye
 
Messages: 2441
Enregistré le: Mer 4 Mar 2015 10:28
Localisation: En Bourgogne avec les escargots!
Prénom: Hervé
Peugeot: 308 T7
Motorisation T7: VTI 1.6 120 ch
Finition: Premium Pack

Re: Bruit étrange à l'accélération ?

Messagepar DiB » Ven 30 Nov 2018 15:51

Ah ça ressemble exactement aux premiers symptômes que j'avais de mon côté :(
Effectivement, moins de 3 mois après (en plein hiver), j'avais plus rien.
Au mode AUTO, j'arrivais même à faire geler l'intérieur du pare brise au dessus des buses.
Ne tarde pas.

Ton aérotherme actuel c'est celui d'origine que tu l'as déjà changé une première fois (je ne me souviens plus) ?
Tu utilises quoi comme LDR ?

Bon courage en tout cas!
Avatar de l’utilisateur
DiB
 
Messages: 444
Enregistré le: Jeu 12 Mar 2015 22:25
Localisation: Evry (91)
Prénom: Damien
Peugeot: 308 T7
Autre véhicule: Peugeot 508 SW 2.0 '10
Motorisation T7: VTI 1.6 120 ch
Finition: Premium Pack

Suivante

Retourner vers Châssis et liaisons au sol


   Voir les messages non lus • Voir les nouveaux messages

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités